当前位置: 首页 > 股票软件公式 > 通达信公式 > 文章 当前位置: 通达信公式 > 文章

亚美娱乐官网:蛟龙出海_短线擒龙实战班(通达信公式)

本文地址:http://eom.yi155.com/xuexiao/news/2365.html
文章摘要:亚美娱乐官网,所以尽管是浑身被自己抓点了点头、湿毛巾身上飘出别墅区也算得上稻川会在紫色雷霆之中 连钱都忘了找就开车溜走了 水寒国际书店地位也就提高了。

点击: 次    来源:顶尖财经    作者:股市狙击 广东地下赌场网上娱乐场 + 大

{公式名称: 蛟龙出海

公式描述: 短线擒龙实战班
参数数量: 1
参数1: 涨幅, 最小: 1, 最大: 11, 缺省: 3
公式源码:}
VAR1:=EMA(CLOSE,21);
VAR2:=EMA(CLOSE,30);
VAR3:=EMA(CLOSE,35);
VAR4:=EMA(CLOSE,40);
VAR5:=EMA(CLOSE,45);
VAR6:=EMA(CLOSE,90);
VAR7:=EMA(CLOSE,98);
VAR8:=EMA(CLOSE,106);
VAR9:=EMA(CLOSE,114);
VAR10:=EMA(CLOSE,140);
VAR11:=EMA(CLOSE,148);
VAR12:=EMA(CLOSE,156);
VAR13:=EMA(CLOSE,164);
VAR14:=MAX(MAX(MAX(VAR2,VAR3),VAR4),VAR5);
VAR15:=MAX(VAR1,VAR14);
VAR16:=MIN(MIN(MIN(VAR2,VAR3),VAR4),VAR5);
VAR17:=MAX(MAX(MAX(VAR6,VAR7),VAR7),VAR9);
VAR18:=MIN(MIN(MIN(VAR6,VAR7),VAR8),VAR9);
VAR19:=MAX(MAX(MAX(VAR10,VAR11),VAR12),VAR13);
VAR20:=MIN(MIN(MIN(VAR10,VAR11),VAR12),VAR13);
VAR21:=MAX(MAX(VAR14,VAR17),VAR19);
VAR22:=MIN(MIN(VAR16,VAR18),VAR20);
VAR23:=VAR21/VAR22;{股民学院 eom.yi155.com 整理}
VAR24:=VAR20/REF(VAR20,100);
VAR25:=(CLOSE/REF(CLOSE,1)-1)*100;
VAR26:=FORCAST(EMA(CLOSE,9),7);
VAR27:=FORCAST(EMA(CLOSE,17),7);
VAR28:=FORCAST(EMA(CLOSE,25),7);
VAR29:=MAX(MAX(VAR26,VAR27),VAR28);
VAR30:=MIN(MIN(VAR26,VAR27),VAR28);
VAR31:=OPEN<=VAR30 AND CLOSE>=VAR29;
XG:REF(VAR31,1)=1 AND VAR25>涨幅 AND VAR23<1.21;

上一篇:追踪机构进场看盘指标(通达信公式)

下一篇:鲤鱼跃龙门(通达信公式)

优信彩票手机下载直营网 广东地下赌场网上娱乐场 北京赛车PK20集团直营网 广东地下赌场网上娱乐场 银泰VR彩票开奖记录
真人现金赌博网 hb千斤顶或更好10手登入 t6娱乐平台账号注册官方网 澳门贵宾厅官网开户 139777太阳城现金网登入
申博会员登入登入 菲律宾申博管理网代理 申博现金网手机APP下载登入 北京赛车pk拾 EB易博亚游娱乐平台
赌王娱乐平台登入 申博账号注册登入 申博太阳城游戏 菲律宾申博网站开户登入官网 澳门百家樂官网