当前位置: 首页 > 股票软件公式 > 大智慧L2公式 > 文章 当前位置: 大智慧L2公式 > 文章

布拉克卡兰:活筹死筹(大智慧公式)

本文地址:http://eom.yi155.com/xuexiao/news/2391.html
文章摘要:布拉克卡兰,魏老三和吴奇都是后退两步那名片警带着与朱俊州向着过道"澳门威尼斯人娱乐网址登入"凝成金丹更快。

点击: 次    来源:顶尖财经    作者:股市狙击 广东地下赌场网上娱乐场 + 大

活筹死筹

{活筹死筹}
CJ:=(H+L+2*O+3*C)/7;
线:SMA((CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100,3,1),colorffffff;
DK:=INTPART(276/POW(DATATYPE+0.3,2)-1.1);
DN:=if(DK<5,5,DK);
短筹:SMA(SMA((PWINNER(36,66*CJ/100)+0.618*PWINNER(18,86*CJ/100))*61.8,1.2*dn,0.41*DN),2.2*DN,2.2*DN-1),linethick2,coloryellow;
抢筹:=if(slope(短筹,0.4*DN)>=0,slope(短筹,0.4*DN)*POW(0.61*DN,1.5),0);
活筹:=0.28*短筹+4.62*抢筹-3;
TT:=(HHV(atan(slope(活筹,0.6*DN)*0.58)*180/3.14159,0.6*DN)+1.11*短筹)/1.916;
屯:=SMA(TT,2.4*DN,0.6*DN);
屯筹:(2.28*HHV(屯,1.6*DN)+SMA(屯,2.4*DN,1))/2.801,COLORFFff00;
PARTLINE(屯筹,slope(屯筹,0.4*DN)>0),colorred,linethick3;
PARTLINE(屯筹,slope(屯筹,0.4*DN)<=0),colorgreen,linethick3;
QL:=(抢筹*0.8+slope(短筹,0.4*DN)*(60-短筹)*0.75+slope(屯筹,0.6*DN)*(88-屯筹)*0.45+slope(屯,0.6*DN)*(屯-100)*0.2)*pow(短筹*DN/429,0.5);
潜筹:=if(slope(QL,1.6*DN)>0,0.22*SMA(QL,2.4*DN,2.4*DN-1)+0.44*HHV(QL,1.6*DN)-4,0);
潜伏期:=BARSLAST(cross(40,潜筹));
{股民学院 eom.yi155.com 整理}
DRAWICON(CROSS(线,50),47,10);
DRAWICON(屯筹<2.5 AND 潜筹<1.5,0,10);
DRAWICON(屯>80 AND 屯筹>70 AND 线>88,105,11);
DRAWICON(CROSS(屯,短筹) AND 短筹<15 AND 屯筹<15,5,1);
DRAWICON(CROSS(屯筹,线) AND 屯筹>80 ,85,2);
DRAWICON(COUNT(潜伏期>REF(潜伏期,1),4)=4 AND 潜筹<屯筹 AND 屯筹<80 AND BETWEEN(短筹,10,90) AND 短筹>REF(短筹,1)AND 屯筹>10 AND 屯筹>REF(屯筹,1),5,8);
V1:=(HHV(HIGH,5)-LLV(LOW,5));
V2:=(HHV(HIGH,9)-CLOSE);
V3:=(CLOSE-LLV(LOW,9));
V4:=V2/V1*100-70 ;
V5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
V6:=(2*C+H+L)/4;
V7:=SMA((V3/V1*100),3,1);  
V8:=LLV(LOW,34);
V9:=SMA(V7,3,1)-SMA(V4,9,1);
V10:= IF(V9>100,V9-100,0);
VA:=HHV(HIGH,34);
中线涨:STICKLINE(EMA((V6-V8)/(VA-V8)*100,8)>0 AND EMA((V6-V8)/(VA-V8)*100,8)-EMA(EMA((V6-V8)/(VA-V8)*100,8),5)>=0,49,50,15,0),Color4080FF,linethick6;
中线跌:STICKLINE(EMA((V6-V8)/(VA-V8)*100,8)>0 AND EMA((V6-V8)/(VA-V8)*100,8)-EMA(EMA((V6-V8)/(VA-V8)*100,8),5)<0,49,50,15,0),ColorFF0000,linethick6;

上一篇:macd形态(大智慧公式)

下一篇:MKR三指综合(大智慧公式)

广东地下赌场网上娱乐场 恒峰娱乐网络代理最高占成 汇丰申博馆官方网 女神国际VR快艇开奖时刻表 天天VR赛车时时彩软件
波音bbin平台下载版 银河娱乐场官网登入 波音开户网址登入 申博手机会员 百度时时彩开奖号码
永利赌场的网址 澳门新葡京注册网站 瑞丽路788弄 申博太阳城现金网登入官网 mg经典黄金21点
www.11psb.com 鸿运九九老网站 新葡京上网导航登入 菲律宾申博太阳城国际娱乐开户登入 金冠注册